The Imperial requires PHP version 7.1 or higher (Current: 5.6.30-0+deb8u1).